Description:

Determines whether the first ComponentIndex comes after the second, or it is equal to it.

Syntax:
public static public static bool operator>=(
ComponentIndex a,
ComponentIndex b
)
Parameters:
Returns:
Type: public
Available since:
8.0

operator>= operator

Class:  Rhino.Geometry.ComponentIndex

Nothing found